phpMyFAQ 3.0.0-alpha

phpmyfaq logophpMyFAQ is a multilingual, completely database-driven FAQ-system. A MySQL database is used to store all data, PHP 4.1.0 (or higher) is needed in order to access this data. phpMyFAQ also offers a Content Management-System, flexible multi-user support, a news-system, user-tracking, language modules, enhanced automatic content negotiation, templates, extensive XML-support, PDF-support, a backup-system and an easy to use installation script.

> Website
> Download
> Changelog
> SCM Tree

You may also like...