Debian Security Advisory DSA-2877-1

Debian Security Advisory DSA-2877-1 lighttpd — security update > Website 0.0 00