Debian Security Advisory DSA-2907-1

Debian Security Advisory DSA-2907-1 — announcement of long term support for Debian oldstable > Website 0.0 00